P. 1
Mengoprasikan Software Pengolah Kata 3

Mengoprasikan Software Pengolah Kata 3

4.0

|Views: 616|Likes:
Published by sakhinun
Mengoperasikan Microsoft Word
Mengoperasikan Microsoft Word

More info:

Published by: sakhinun on Feb 18, 2009
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as PDF or read online from Scribd
See more
See less

04/25/2012

http://www.guruvalah.

tk

Prosedur pembuatan surat Mail Merge (Surat Masal):
Langkah 1 : Membuat Kop Surat, letakkan kursor di pojok kanan atas lalu klik [Insert] [Picture] [From File] pilih gambar Logo perusahaan PT Mahakam Trade (Kuda) tersebut di tempat Kamu menyimpan. Misalnya di My document, klik My Picture klik [Insert]. Klik icon Text Box lalu buat kotak disebelah kanan logo perusahaan (kuda), Isikan teks nama perusahan beserta alamat.Buat garis pemisah dengan klik icon Line, lalu tarik dari kiri kekanan, klik icon Line Style untuk pilihan garis. Langkah 2: Ketik surat seperti contoh di atas Langkah 3 : Mencek Spelling Dan Grammar Teks Bahasa Inggris Blok semua teks pang gilan untuk wawan cara (interview) di atas. Klik menu [Tools], klik [Spelling and Gram mar] untuk menampil kan kotak dialog Spel ling and Grammar, Per hatikan diopsi Not in Dictionary : teks yang berwarna adalah salah dan tidak dikenal dalam Bahasa Inggris. Pada kotak Suggestions meru pakan saran yang dibe rikan sebagai pengganti dengan beberapa alternatif pilihan. Klik Change untuk mengganti, dan klik Ignore untuk mengabaikan, klik Ignore All untuk mengabaikan semua. Langkah 4 : Untuk membuat alamat dalam. Klik menu [Tools], klik [Mail Merge], klik [Create], klik [Form Letter], klik [Active Windows], klik [Get Data], pilih Create Data Source, klik [Remove Field Name], ketik Name lalu di enter, ketik Address enter, ketik City enter, klik [OK]. Selanjutnya simpan dengan diberi nama file Surat Masal. Klik [Edit Data Source].

Ketik isi record di Data Form, seperti Bani Fatahillah, Jl. Dr. Soetomo IX/120, Samarinda. Klik Add New untuk menambah record, seperti Sunarti, Jl. Bukit Barisan II No. 2O RT. 9 Samarinda, Selvi Jl. Agus Salim 30 dst. Kemudian klik [OK]
Langkah 5: Untuk menyisipkan field ke dokumen surat. Letakkan mouse pointer di sebelah Mr/Miss (alamat dalam surat). Klik icon Insert Merge Field , klik Name klik Address, klik City.

Langkah 6: Menampilkan penggabungan. Klik icon View Merged Data Langkah 7: Melihat hasil penggabungan surat. Klik icon Merge to New Document

Praktik 7 PT MAHAKAM TRADE
Jalan Dr. Soetomo 105 ((0541) 741995 Samarinda

Mr/Miss «Name» «Address» «City»

Membuat Amplop Dalam Mail Merge
Mengoperasikan Software Pengolah Kata

9

http://www.guruvalah.tk

Langkah 1 : Klik menu [Tools], klik [Envelopes and Labels], klik [Envelopes] pada posisi Delivery Address ketik Mr/Miss. Diposisi Return address ketik PT MAHAKAM TRADE Jalan Dr. Soetomo 105 ((0541) 741995 Samarinda Langkah 2 : Menyisipkan Field ke dalam Amplop. Letakkan pointer di sebelah Mr/Miss. Klik icon Insert Merge Field , klik Name, klik Address, klik City.

Praktik 7 MEMBUAT TABEL LEMBAR EVALUASI PENGAJAR
Petunjuk : Evaluasilah guru Kamu beserta program diklat (pelajaran) yang di diklatkan (di ajarkan). Beri tanda X pada tempat yang telah disediakan mewakili pilihan Kamu. SS : Sangat Setuju; S: Setuju; N: Netral; TS : Tidak Setuju; STS : Sangat Tidak Setuju

NAMA GURU MATA DIKLAT SEMESTER No.
1 2 3 4 5 6 7 8 9 10 11

: _____________________ : ________________________ : ________________________
SS JAWABAN S N TS STS

PERNYATAAN

Mata Diklat (pelajaran) ini membangkitkan kemampuan dan keterampilan saya Guru menunjukkan minat mengajar Guru mendorong pelajar untuk berpikir Guru menguasai materi diklat (pelajaran) dengan baik Guru menunjukkan siap membantu pelajar Banyak hal yang saya pelajari dari guru Guru berusaha membangun suasana agar pelajar dapat belajar dengan baik Guru menyampaikan materi dengan jelas Materi ulangan erat kaitannya dengan materi diklat (pelajaran) Hasil evaluasi dinilai, dikembalikan kepada siswa dan dibahas bersama Beri saran Kamu untuk perbaikan Kegiatan mengajar di sekolah Kamu :

Langkah pembuatan Tabel dari awal :
Langkah 1. Aktifkan program MS. Word. Langkah 2. Membuat File Baru. caranya klik icon New Blank Document atau (Ctrl+N). Pada tongkrongan area kerja MS. Word Kamu boleh bekerja. 1. Judul Tabel . Ketik Judul, lalu di blok , klik icon Font pilih Americana , klik Font Size, pilih 14, klik icon Center. Untuk judul kedua ketik lalu klik icon Center.
Mengoperasikan Software Pengolah Kata

10

http://www.guruvalah.tk

Langkah 3.Memulai Pengetikan dan pembuatan table 2. Membuat Tabel. Pilih menu [Tabel] klik, [Insert], klik [Tabel] untuk menampilkan kotak dialog Insert Tabel. Isikan/klik salah satu opsi table tersebut, misalnya untuk tabel di atas pada kolom isi : 7, sedang baris : isi 13. 3. Mengatur Lebar kolom Tabel. Tempatkan pointer pada batas kolom yang akan diatur lebarnya sehingga pointer berubah menjadi , kemudian drag (tarik) garis batas kolom tersebut sesuai lebar kolom yang diinginkan.
Mengatur lebar kolom dengan ukuran tertentu. Klik sel dalam kolom yang akan dirubah. Pada menu [Tabel], klik [Tabel Properties], lalu klik tab Column. pilihlah Opsi yang diinginkan. Untuk membuat lebar kolom secara otomatis menyesuaikan panjang isinya klik [Tabel], klik [Auto Fit], klik [Auto Fit Contents] Untuk menampilkan ukuran lebar kolom, klik sel dan tekan tombol [Alt] pada saat Kamu menarik tanda batas kolom pada ruler.

4. Menghapus Border. Menghapus border pada kolom yang akan ditulisi kata “Interval Jawaban”. Caranya klik icin tables and Borders , untuk menampilkan toolbars Tables and Borders. Klik tanda panah sebelah kotak Line Style , dan klik No Border, dan dengan menggunakan Pointer pen, klik dan tariklah melewati border yang akan dihapus. yang terdapat di toolbar Tables and Borders, Bisa juga menghapus menggunakan icon Eraser caranya cukup men-drag dan mengklik bagian yang dihapus. 5. Mengetik Isi Tabel. Caranya bawa pointer ke kolom, lalu klik dan ketik no. 1, tekan tombol [Tab] untuk pindah ke kolom ke dua, lalu ketik : Penataan meja kerja sehingga arus kerja menjadi pendek, tekan [Tab] ketik 4, tekan [Tab] ketik : 3, tekan [Tab] ketik ; 2, tekan [tab] ketik :1. Klik pada baris 2 di kolom 1, ketik angka 2, tekan [Tab], ketik : Pencahayaan …. dan seterusnya, sampai semua sel table telah terketik semua. Meng-Copy teks. Untuk praktisnya, jika mau mengetik angka 4 3 2 1 cukup di baris pertama Pada baris berikutnya Kamu tidak perlu mengetik lagi. Lakukan perintah Copy, caranya klik icon Copy tempat teks akan dikopikan di situ, klik icon Paste seterusnya sampai semua kolom dan baris terisi. , lalu blok dengan menekan tombol [Shit] + ⇨ dari angka 4 ke 1. Kemudian pointer bawa ke kolom 3, baris ke 2 , bawa pointer ke kolom 3 baris ke 3, klik Paste dan

untuk menampilkan kotal dialog Save. Berilah nama Langkah 4. Simpan file dengan menekan icon Save file yang baru Kamu buat ini dengan : Tabel-1 Langkah 5. Sekarang Keluar dari menu program. Caranya klik Close, atau pada menu klik [File], klik [Exit].

Mengoperasikan Software Pengolah Kata

11

http://www.guruvalah.tk

Praktik 8:

COST ANALYSIS
Cost Analysys Direct Mail (Rp) 1.789 40.000 99.000 140.789

Cost of Marketing Cost of Class Gross Income Gross Profit

(in Rp millions) Seminars Telemarketings (Rp) (Rp) 700 1.900 5.600 7.099 13.399 10.000 11.225 23.125

Total (Rp) 4.389 55.600 117.324 177.313

Aktifkan program MS. Word, pada tongkrongan area kerja mulai mengetik dan membuat tabel, dengan langkah-langkah : 1. Judul Tabel . Ketik Judul “COST ANALYSIS”, lalu di blok , klik icon Font pilih Times New Roman, klik Font Size, pilih 14, lalu klik icon Bold klik icon Center. Judul kedua ketik (in Rp millions), klik icon Center 2. Membuat Tabel. Pilih menu [Table] klik, [Insert], klik [Table] untuk menampilkan kotak dialog Insert Tabel. Isikan/klik salah satu opsi table tersebut, misalnya untuk tabel di atas pada kolom isi : 6, sedang baris : isi 5. Maka jadilah tabel sebagai berikut :

Hapus garis pada kolom pertama tersebut menggunakan icon eraser akan di hapus, klik tahan dan geser mouse setelah itu lepaskan. 3. Perataan Teks di dalam tabel (horizontal maupun vertical). Untuk isi tabel pada kolom pertama , caranya ketik “Cost Analysis”, lalu klik [ format] pada menu, klik [Text Direction] untuk menampilkan kotak dialog Text Direction, pilih perataan yang diinginkan, lalu klik [OK] Cara lain bisa meng klik icon Change Text Direction 4. Ketik isi teks yang lainnya sepeti biasa. Untuk menjumlah

, arahkan pointer ke garis yang

secara otomatis gunakan icon Auto Sum , pada kolom jumlah hasil. 5. Mengatur Lebar kolom Tabel. Tempatkan pointer pada batas kolom yang akan diatur lebarnya sehingga pointer berubah menjadi lalu drag-lah batas kolom tersebut. Mengatur Tinggi baris Tabel. Tempatkan mouse pada baris yang akan digeser sampai pointer berubah menjadi , lalu drag-lah batas baris tersebut. 6. Membuat bingkai Tabel bergaris dua (dobel). Blok semua tabel. Klik icon line style ( pilih yang garis dobel), pilih dengan meng klik icon Outside Border (pilih border-border yang mana yang akan Kamu buat garis dobel) Cara lain Kamu bisa klik icon Draw Table, klik tahan dan geser mose setelah itu kamu lepas.

Tugas membuat Tabel selesai. Sekarang simpan dengan mengklik icon save Klik Ke Halaman Berikutnya →
Mengoperasikan Software Pengolah Kata

atau tekan tombol Ctrl + S. Berilah nama File Kamu dengan : Tabel-2. (Cara menyimpan telah kamu pelajari, bukan ?).

12

You're Reading a Free Preview

Download
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->