P. 1
Microsoft Word

Microsoft Word

|Views: 19|Likes:
Published by a_kiun

More info:

Published by: a_kiun on Sep 19, 2011
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOC, PDF, TXT or read online from Scribd
See more
See less

09/19/2011

pdf

text

original

Pelatihan Ms.

Word – Kantor Pengembangan Sistem Informasi IPB

1

M

M R S F WR IC O O T O D

icrosoft Word merupakan salah satu program aplikasi dari Microsoft Office yang berfungsi sebagai pengolah kata. Dengan menggunakan aplikasi ini dimungkinkan untuk membuat naskah-naskah dalam bentuk dokumen seperti laporan, karya tulis, surat menyurat, proposal dan sebagainya dengan menggunakan format dan tampilan yang menarik. Selain itu dimungkinkan pula untuk menyisipkan tabel, gambar, atau grafik pada naskah yang sedang dibuat dengan kemudahan-kemudahan yang disediakan oleh Microsoft Word.

MODUL I Memulai Microsoft Word
Untuk mulai bekerja dengan Microsoft Word, arahkan kursor mouse pada Taskbar Start lalu pilih menu Program dan click pada pilihan Microsoft Word yang diwakili dengan icon/lambang

Bila pertama kali Microsoft Word dijalankan akan ditampilkan area kerja tempat membuat naskah baru yang diinginkan. Area kerja tersebut seperti di bawah ini : Work area tersebut adalah tempat mengetikkan naskah yang dimaksud, tiap perpindahan baris tidak perlu menekan tombol enter, karena akan dilakukan secara otomatis oleh Microsoft Word.

Membuat Baru (New)

File

Bila sudah berada pada work area dan hendak membuat file baru lainnya maka : • • Click pada menu File dan Click pilihan New Selanjutnya pada bagian kanan working area akan ditampilkan menu pilihan New Document kemudian pilihlah Blank Document

Membuka File (Open)
File yang telah dibuat sebelumnya dapat dibuka kembali untuk dilakukan perbaikan (edit), hanya untuk dilihat, atau hendak dicetak ke kertas (Print). Untuk itu lakukan langkah berikut ini : • • • Click menu File selanjutnya click pada pilihan Open Selanjutnya akan ditampilkan dialog open file dan pilihlah file yang akan dibuka lalu click tombol Open. Maka file yang dipilih akan ditampilkan pada Work Area.

1

Paper : Menentukan ukuran kertas • Paper Size : Ukuran kertas (Kuarto/Letter. A4. Ukuran Header Beberapa Istilah : • Margin : halaman • Header halaman (teks yang bagian atas tiap • Footer : Kaki diulang pada bagian halaman). Ukuran halaman penuh sesuai ukuran margin  Mirror Margin. • Left : Batas kiri (jarak antara tepi kiri kertas dengan huruf pertama dari teks paling kiri yang tercetak). Margin dan Footer. 2 . Orientation adalah seting layout kertas  Portrait : Naskah dicetak dengan layout kertas tegak.Pelatihan Ms. • Paper Size : halaman dapat baik sebelum mulai maupun setelah sudah ada. • Right : Batas kanan (jarak antara tepi kanan kertas dengan huruf terakhir dari teks paling kanan yang tercetak). Pages : Digunakan untuk membuat halaman dalam jumlah banyak terdiri dari :  Normal. Menentukan ukuran dua halaman yang saling berhadapan sesuai dengan ukuran margin dalam dan luar (inside dan outside) yang telah ditentukan. Word – Kantor Pengembangan Sistem Informasi IPB 2 Layout Halaman (Page Setup) Untuk menata tata letak dilakukan seting halaman mengetikkan naskah naskah yang dimaksud halaman dapat dilakukan Ukuran Kertas. Folio/Legal. • Gutter position : Pilihan batas halaman yang diinginkan (umumnya terdiri dari atas dan kiri). • Gutter : Batas halaman (jarak ujung kertas dengan teks halaman tempat pengetikan). dan lainnya) • Width : Ukuran lebar kertas sesuai dengan jenis ukuran kertas yang dipilih pada Paper Size. Batas ukuran :Kepala diulang pada halaman) halaman (teks yang bawah tiap Ukuran Kertas layout Langkah-langkah untuk mengatur halaman adalah : • Click menu File lalu click pada pilihan Page Setup • Selanjutnya akan ditampilkan kotak dialog Page Setup seperti berikut ini : Dialog Page Setup terdiri atas beberapa pilihan antara lain : Margins : menentukan batas halaman • Top : Batas atas (jarak antara ujung atas kertas dengan baris pertama naskah yang tercetak).  Membagi halaman menjadi dua bagian yang sama besar  Membuat halaman buku (lihat perbedaannya pada menu Preview. • Bottom : Batas bawah (jarak antara ujung bawah kertas dengan baris terakhir naskah yang tercetak).  Apply to : Untuk memberlakukan format tersebut ke seluruh dokumen (Whole Document) atau hanya untuk halaman aktif saja (This point forward).  Landscape : Naskah dicetak dengan layout kertas mendatar. Orientasi Halaman. Seting untuk mengatur Kertas.

menghapus teks. pilih dan click menu Copy o Letakkan kursor pada posisi yang akan ditempatkan salinan teks tersebut o Click menu Edit. • Double click : menekan dengan cepat tombol mouse sebanyak 2 kali (tekan + lepas + tekan +lepas) • Hold click : menekan tombol mouse lalu ditahan beberapa waktu kemudian dilepas untuk mengakhirinya (tekan + tahan + lepas) *) Menempatkan kursor pada posisi tertentu • Geser penunjuk mouse pada posisi yang akan ditempatkan kursor • Lakukan single click pada posisi tersebut *) Menandai teks / Membuat Blok pada teks • Tempatkan kursor pada awal teks yang akan diblok • Lakukan hold click sambil menggeser mouse hingga akhir teks yang akan diblok *) Menghilangkan tanda blok pada teks Click pada sembarang tempat/posisi *) Menghapus teks o Untuk menghapus satu karakter arahkan kursor pada teks yang akan dihapus o Tombol Backspace : Digunakan untuk menghapus karakter yang terletak di belakang kursor o Tombol Delete : Untuk menghapus karakter yang berada di depan posisi kursor o Menghapus lebih dari satu karakter sekaligus Blok teks yang akan dihapus Tekan tombol Delete *) Memperbaiki teks o Tempatkan kursor pada teks yang akan diperbaiki o Hapus karakter yang akan diperbaiki o Ketik teks yang menjadi perbaikannya *) Menyisipkan teks o Tempatkan kursor pada posisi yang akan disisipkan teks baru o Ketiklah teks yang menjadi sisipannya *) Mengganti satu blok teks o Blok teks yang akan diganti o Tulislah teks baru *) Menyalin teks dari satu posisi ke posisi lainnya o Buatlah blok pada teks yang akan disalin o Click menu Edit. *) Cara click pada mouse • Single click : menekan tombol mouse satu kali (tekan + lepas). pilih dan click menu Cut o Letakkan kursor pada posisi yang akan ditempatkan teks tersebut o Click menu Edit. pilih dan click menu Paste 3 . memindahkan teks bahkan menyalin teks. kalimat atau paragraf dari satu posisi ke posisi lainnya. pilih dan click menu Paste *) Memindahkan teks dari satu posisi ke posisi lainnya o Buatlah blok pada teks yang akan dipindahkan o Click menu Edit. menyisipkan teks. Word – Kantor Pengembangan Sistem Informasi IPB 3 • Height : Ukuran tinggi kertas sesuai dengan jenis ukuran kertas yang dipilih pada Paper Size Editing Naskah Melakukan editing pada naskah dapat dilakukan dengan mudah seperti melakukan perbaikan teks.Pelatihan Ms.

Kebijakan pembangunan sektor transmigrasi sebagai salah satu posisi pelaku dan arahan pembangunan.DOC extention ini dibuat secara otomatis oleh Microsoft Word. Oleh karena itu diperlukan reformasi kebijakan sebagai salah satu ‘kunci’ keberhasilan mendukung kinerja transmigrasi.Pelatihan Ms. Menu exit ini sekaligus menutup file yang sedang terbuka. Orientasi Portrait Ketiklah naskah di bawah ini Simpan file tersebut dengan nama LATIHAN01. dan dievaluasi dengan sebaiknya. LATIHAN 1 1. Dukungan informasi tentang kawasan transmigrasi merupakan hal pokok dan strategis.DOC Tutuplah file tersebut. 2. Untuk mendukung tumbuh dan berkembangnya kawasan transmigrasi yang telah dibangun dan daerah sekitarnya dalam hal ketersediaan infrastruktur serta potensi-potensi andalan yang memiliki nilai ekonomis di kawasan permukiman transmigrasi maupun daerah sekitarnya perlu dilakukan studi yang menyeluruh. 4. sosial dan kegiatan ekonomi untuk menumbuhkan pusat-pusat pertumbuhan ekonomi. agar sewaktu-waktu dapat dipanggil untuk dapat disunting kembali. Word – Kantor Pengembangan Sistem Informasi IPB 4 Menyimpan File (Save) Naskah yang dibuat harus disimpan pada media penyimpanan bisa berupa Disket atau Hardisk. Ukuran Kertas Kuarto/Letter b. atur halaman dengan ketentuan : a. Catatan : Bila file sudah pernah disimpan. pada save yang kedua dan seterusnya tidak akan ditampilkan kembali kotak dialog ini Bila ingin menyimpan dengan nama file lain maka pilihlah Save As pada menu File Menutup File (Close) Bila sudah selesai bekerja dengan sebuah file. click pada menu File dan click menu Exit. Pembangunan kawasan transmigrasi dapat diterjemahkan sebagai pembangunan suatu kawasan budidaya intensif yang ditetapkan untuk menampung perpindahan penduduk secara menetap dalam jumlah besar dengan susunan fungsi-fungsi kawasan sebagai tempat permukiman pelayanan jasa pemerintah. agar pembangunan yang berorientasi pada kesejahteraan masyarakat transmigrasi dapat direncanakan. Selesai Bekerja (Exit) Untuk selesai bekerja dengan Microsoft Word dan kembali ke Windows. 4 . dilaksanakan. Langkah-langkah menyimpan file : o Click menu File. anda bisa menutup file tersebut dengan memilih menu File dan click pada menu Close. Buatlah sebuah file baru. lalu click menu Save Selanjutnya ditampilkan kotak dialog save o Tentukan lokasi tempat menyimpan data dengan memilih drive dan direktori o Tulis nama file pada lokasi media penyimpanan yang diinginkan. 3. Setiap file yang tersimpan mempunyai identitas berupa nama file yang mempunyai akhiran (extention) . Margin : Left 4 cm Top 3 cm Right 3 cm Bottom 3 cm c.

5 . Word – Kantor Pengembangan Sistem Informasi IPB 5 Pembangunan transmigrasi diupayakan tidak merupakan kegiatan yang berdiri sendiri.Pelatihan Ms. melainkan keterkaitan fungsi dengan kawasan lain yang ada disekitarnya.

Click tombol OK untuk mengakhiri pengaturan format Tampilan kotak dialog font Latihan : 1. Word – Kantor Pengembangan Sistem Informasi IPB 6 MODUL II Pengaturan Huruf (Font) Penampilan huruf-huruf dapat diatur menjadi sesuatu yang menarik dengan memberikan format sesuai selera. Bold (tebal). Dotted. 16pt. 3. Tahoma. [ukuran normal 12pt] • Underline (garis bawah) : Single.Pelatihan Ms. 4. click menu Font. Bold-Italic (miring-tebal) • Font Size (ukuran huruf) : 10pt. Coretan dinding Dianggap Penting Tegas Tulislah teks ini dengan jenis huruf Arial size 12pt Semua berawal dari pandangan lalu turun ke hati bermuara menjadi cinta Ubahlah teks tersebut dengan Font Size yang lebih besar Ubahlah teks tersebut dengan jenis huruf Times New Romans size 14pt Ubahlah dengan memberi jenis huruf dan size yang berbeda Ulangi terus hingga anda dapat melihat bedanya K2SO4 Format Paragraph Teks akan dianggap satu paragraph bila diakhiri dengan menekan tombol enter. 7. 6. 12pt. Dash. 14. Word Only. Tulislah teks berikut : Xn-1 2. Subscript (CO2). Italic (miring). dll • Font Style : Reguler (biasa). Times New Roman. 5. lihat perubahannya pada kotak Preview.pt. Monotype Corsiva. dll Untuk membuat pengaturan huruf dapat dilakukan langkah berikut :     Pilih huruf/teks yang akan diberi format font Click menu Format. dll • Font Color : Warna huruf (hasil cetak hanya berefek pada printer berwarna) • Efek huruf : Strikethrough (Coret). Jenis format huruf meliputi : • Pengaturan jenis huruf : Arial. Format pada paragraph meliputi : *) Indentation : Indentasi Paragraph Left : Batas kiri paragraph menjorok ke dalam Right : Batas kanan paragraph lebih masuk ke dalam First Line : Baris pertama sebuah paragraph menjorok ke dalam Hanging : Baris kedua dan seterusnya menjorok ke dalam 6 . dst. Double. Superscript (X2). akan tampil kotak dialog font Lakukan format pada kotak dialog tersebut.

After : Jarak antara baris terakhir paragraph dengan baris pertama dari paragraph berikutnya/dibawahnya. Double / 1½ spasi. • Bila paragraph yang akan diformat terdiri dari beberapa paragraph maka harus dilakukan blok pada paragraph-paragraph yang dimaksud • Click menu Format. S2. karena apabila merujuk pada data ketenagakerjaan maka pertumbuhan tenaga kerja akan mengikuti formulasi x1n+1 + x2n . Kemandirian itu pula yang memungkinkan untuk menjembatani kesuksesan dalam meraih peningkatan kualitas hidup individu. adalah bagaimana kita bersama-sama mewujudkan kualitas hidup melalui pembangunan pertanian dan pedesaan yang berkelanjutan berwawasan holistik di tengah badai krisis pada hampir semua sektor kehidupan. S1. 2 spasi) Before : Jarak antara baris pertama paragraph dengan baris terakhir dari paragraph sebelumnya. *) Alignment : Perataan paragraph Left : Paragraph diatur rata kiri Right : Paragraph diatur rata kanan Center : Paragraph diatur rata ditengah (sentris) Justified : Paragraph diatur rata kiri dan kanan Untuk membuat format pada paragraph adalah : • Letakkan kursor pada paragraph yang aan diformat. Word – Kantor Pengembangan Sistem Informasi IPB 7 *) Spacing : Batas antar Paragraph Line Spacing : Spasi/jarak antar baris dalam sebuah paragraph (single/1 spasi.Pelatihan Ms. Uraian ini telah dipublikasikan melalui media massa terbitan nasional baik media cetak maupun elektronik dan telah menjadi sumber berita bagi beberapa acara di stasiun televisi dalam program acara Talk Show yang mengupas pembangunan sektor pertanian dan pedesaan. Tanda tabulasi ditempatkan pada ruler horizontal (garis atas). selanjutnya akan ditampilkan dialog • Aturlah format yang diinginkan atau sesuai kebutuhan • Click tombol OK bila sudah selesai Latihan : Tulislah contoh naskah berikut ini : TANTANGAN Salah satu tantangan besar bagi IPB sekarang ini baik sebagai institusi maupun sebagai individu yang berkecimpung dalam bidang pertanian. yang akhirnya bermuara pada peningkatan kualitas hidup secara kumulatif. Tabulasi (Tabs) Fasilitas lain yang disediakan oleh Microsoft Word adalah pemberian tanda tabulasi yang memungkinkan teks mempunyai jarak yang sama pada beberapa baris. Sikap mandiri perlu pula dimiliki oleh seluruh alumni baik lulusan Strata S0. Kemandirian itu akan melepaskan diri dari ketergantungan akan ketersediaan lapangan kerja. Beberapa Jenis Tabulasi : • Left Tab (  ) : teks yang ditulis diatur rata kiri pada posisi tanda tab • Right Tab (  ) : teks yang ditulis diatur rata kanan pada posisi tanda tab • Center Tab ( ⊥ ) teks yang ditulis diatur sentris pada posisi tanda tab 7 . lalu click Paragraph. maupun S3.

bila sudah berada pada posisi yang benar.000. untuk membuat naskah seperti di bawah ini diperlukan tanda tabulasi :  NIM A04498003 B01498019 B01499010 E02498021 E03498034   ⊥ Autodebet Ya Tidak Tidak Ya Ya Nama Mahasiswa Saldo Rekening Rubiyanto Ruben Astawa 3. Tunggu hingga pada monitor menampilkan sistem windows Cara memberikan Bullets atau Numbering sebagai berikut : *) Tempatkan kursor pada posisi yang akan diberikan bullet atau number *) Menampilkan dialog bullet atau number Cara 1.00 Jaka Sampurna 500.00 Ima Rusmawati 3.000. : Pilih menu Format. Pastikan kabel telah tersambung pada saklar listrik 2. maka tulislah teks yang dimaksud dan untuk berpindah antara tabulasi digunakan tombol Tab. Sedangkan untuk memilih jenis tanda tab adalah dengan mengclick tanda yang terletak pada ujung kiri ruler atas.Pelatihan Ms.000.000.000. Ulangi langkah tersebut di atas untuk membuat tanda tab lainnya 5.00 Entin Sunarni 2. : Click pada toolbar Bullets atau Toolbar Numbering *) Selanjutnya akan ditayangkan kotak dialog dalam bentuk dalam bentuk 8 . Bullets : Poin-poin ulasan disajikan lambang/simbol Contoh : Yang termasuk group Microsoft Office : • Microsoft Word • Microsoft Excel • Microsoft Access • Microsoft Power Point Numbering : Poin-poin ulasan disajikan nomor-nomor Contoh : Untuk mengidupkan komputer lakukan langkah berikut : 1.00 Langkah untuk membuat tab pada naskah tersebut : 1. Word – Kantor Pengembangan Sistem Informasi IPB 8 Cara membuat tanda tab adalah dengan meng-click mouse di ruler atas pada posisi yang akan diberikan tanda tab. 4. Tekan tombol Power pada Monitor 4. Arahkan mouse pada ruler atas.500. Fungsi ini berguna untuk memberikan uraian-uraian yang membutuhkan poin-poin ulasan.000.000. Tempatkan kursor pada baris di work area dimana naskah tersebut akan dibuat 2. click pada menu Bullets and Numbering Cara 2. Tombol untuk memilih jenis tab Ruler atas tab Tanda Contoh. Bullets dan Numbering Salah satu kemudahan yang diberikan oleh Microsoft Word adalah fasilitas bullet dan penomoran yang diatur secara otomatis.00 Ujun Sumarna 5. Tekan tombol ON/OFF pada CPU 3. lakukan single click hingga muncul tanda tab.000. Bila semua tanda tab yang dibutuhkan sudah dibuat. Pilihlah jenis tab yang akan dibuat 3.

Footnote : dituliskan pada halaman yang bersangkutan 2. anda bisa langsung mengetikkan teks yang dimaksud. Endnote : dituliskan pada akhir dokumen/halaman terakhir Langkah pembuatan catatan kaki adalah : • Tempatkan kursor pada akhir teks yang akan diberikan catatan kaki • Click menu Insert dan click Footnote • Pilih Footnote atau Endnote • Click tombol OK untuk mengakhiri dialog • Tulislah catatan kaki pada tempat yang disediakan dibagian bawah work area • Untuk mengakhirinya click mouse pada sembarang tempat di work area 9 . terkadang diperlukan catatan kaki yang memberikan keterangan terhadap teks tertentu. Bila ingin memberikan bullet atau penomoran pada teks yang sudah tersedia maka sebelumnya lakukan dulu blok pada teks yang dimaksud kemudian pilih toolbar bullet atau toolbar numbering.Pelatihan Ms. jika sudah selesai tekan tombol enter. Ada 2 jenis catatan kaki yang disediakan : 1. Catatan Kaki (Footnote) Untuk memberikan penjelasan suatu pokok bahasan. Word – Kantor Pengembangan Sistem Informasi IPB 9 *) Pilihlah jenis bullet atau jenis penomoran yang dikehendaki dengan cara meng-click gambargambar yang disajikan *) Click tombol OK bila sudah selesai *) Bila pada Work Area telah tampil lambang bullet atau nomor.

Ini berguna untuk memberikan penomoran halaman atau tulisan lainnya. lalu click pada menu Symbol • Pada dialog symbol pilih character yang ingin disisipkan • Bila character yang dimaksud tidak nampak pada layar. Pembuatan Border dan Shading adalah : • Tempatkan kursor pada paragraph yang akan diberikan border atau shading • Click pada menu Format dan click pada menu Border and Shading • Selanjutnya pilihlah format border atau shading yang diinginkan. anda dapat memilih font lainnya yang mengandung character yang dimaksud • Click tombol Insert dan click tombol Close Kolom (Coloumn)Pengaturan kolom dapat dilakukan dengan cara : *) Bila semua halaman diformat dengan kolom yang sama • Click menu Format. Dengan border dimungkinkan untuk membuat garis-garis dengan berbagai style pada sebuah paragraph. • Click menu View lalu click pada menu Header and Footer • Selanjutnya akan ditampilkan area untuk menuliskan Header atau Footer • Ketiklah teks yang diinginkan sebagai Header atau Footer Toolbar yang ditampilkan pada pemberian Header atau Footer Menyisipkan teks berupa identitas file (nama file. Menyisipkan Character Simbol Beberapa character khusus yang tidak terdapat pada keyboard seperti α β µ π θ δ dan lain-lain dapat disisipkan dengan cara : • Click menu Insert. dan click menu Column 10 . dsb) Menuliskan Waktu (Jam) Berpindah dari Header ke Footer atau sebaliknya Menampilkan nomor halaman Menuliskan jumlah halaman Menuliskan Tanggal Format penomoran halaman Border and Shading Untuk membuat asesori penampilan dapat diberikan Border atau Shading pada paragraph. sedangkan dengan menggunakan shading paragraph dapat diberikan warna latar belakang sesuai dengan keinginan.direktori. Word – Kantor Pengembangan Sistem Informasi IPB 10 Kepala Halaman dan Kaki Halaman (Header and Footer) Header merupakan teks yang selalu diulang pada bagian atas tiap halaman sedangkan Footer adalah teks yang selalu diulang pada bagian bawah tiap halaman.Pelatihan Ms. click menu Column • Pilih bentuk kolom yang diinginkan • Click tombol OK *) Bila tidak semua halaman diformat dengan kolom yang sama • Tempatkan kursor pada awal paragraph yang akan dibuatkan kolom • Pada posisi tersebut buatlah section continues • Lalu click menu Format.

kemudian pilih bentuk yang diinginkan. dan Selected Sections untuk keseluruhan halaman.Pelatihan Ms. Pada menu Apply to : pilih Selected texs untuk bentuk kolom hanya pada teks yang dipilih. halaman yang akan dicetak. banyaknya pencetakkan • All : mencetak semua halaman • Current Page : Mencetak hanya satu halaman yang sedang tampil • Range : Menentukan beberapa halaman yang dicetak  Click tombol OK 11 . Word – Kantor Pengembangan Sistem Informasi IPB 11 • • • • Pilih bentuk kolom yang diinginkan Click tombol OK Pada akhir paragraph buat lagi section continues Atau pilih paragraph yang hendak dibentuk kolom. Bentuk-bentuk kolom yang disediakan : • One : naskah hanya terdiri atas satu kolom • Two : naskah dibentuk menjadi dua kolom simetris • Three : naskah dibentuk menjadi tiga kolom simetris • Left : naskah dibentuk menjadi dua kolom asimetris kiri • Right : naskah dibentuk menjadi dua kolom asimetris kanan Mencetak Documen (Print) Untuk mencetak naskah yang telah dibuat dapat dilakukan langkah berikut :  Pastikan dokumen yang akan dicetak telah terbuka pada Work Area  Click menu File kemudian click menu Print  Tentukan jenis printer.

USA............ Newman. Transgenic fish research.................. New York.....1.....G......1 Manipulasi Hormon Reproduksi Ikan .).DOC) 12 ...... NAGA...... vol.. 3.................... Reproduction and its control.................. 45 LATIHAN 3 Tugas : Buatlah Daftar Pustaka berikut ini (Simpan dengan nama PUSTAKA. 3... The Biology of Crustacea.. 8 10 13 18 3...E. Word – Kantor Pengembangan Sistem Informasi IPB 12 LATIHAN 2 Tugas : Buatlah Daftar Isi berikut ini (Simpan dengan nama DAFTAR..........H... Manipulasi Hormon Reproduksi .......... R..... BIOTEKNOLOGI PERIKANAN .. I: 40-46... In: D.... PENUTUP ..H. PENDAHULUAN ........ 1 RUANG LINGKUP BIOTEKNOLOGI PERIKANAN ........ 30 V.........DOC) DAFTAR ISI I...... 1985.........DOC) Adiyodi.. II.......1................Pelatihan Ms.. Biothecnology In Aquaculture.....2 Manipulasi Hormon Reproduksi Udang .. 25 IV......... Integument........... Rekayasa Genetik .. Mantel (Eds.. LATIHAN 4 Tugas : Buatlah Naskah berikut ini (Simpan dengan nama JURNAL........1............ 6 3....3 Manipulasi Hormon Kendali Jenis Kelamin .... 18(4): 26-28. Academic Press Inc. PROSPEK BIOTEKNOLOGI AKUAKULTUR ..... 3. S................. P.......... and Dupree Jr....... Bliss and L. 4 III...... Sulaiman......... 1995............. Z........2.1. 1995.G..147-215.... 9............... INFOFISH International.. Pigments and Hormonal Process....

Enzim lipase pada prinsipnya dapat mengkatalisis pembentukan monoasil mellalui tiga cara. reaktor. (2) HPLC dengan evaporative light-scattering detector (ELSD). pengambilan sampel pada aliran keluar setiap 15 menit. Word – Kantor Pengembangan Sistem Informasi IPB 13 Jurnal Penelitian Volume XII. The reactor was operated at 55oC. fasa minyak dan partikel enzim. (3) spektrofotometer. with 3 : 1 glycerol-CFAD volume ratio. Relationship between power number and Reynold number at the reactor was expressed as : Npo = 2. Pemakaian yang umum untuk pengemulsi seperti ini misalnya dalam pembuatan es krim (Marshall & Arbuckle. Reaktor disuntikkan zat warna 4 tetes. (3) gas pendorong Nitrogen. Analisis Distribusi Waktu Tinggal Gliserol dipilih sebagai komponen kunci (key component) pada analisis terhadap distribusi waktu tinggal. tangki sisa. Peralatan utama . CFAD dari PT Barco – Jakarta. 1996). Metode Penelitian Comissioning Sistem Pemroses Perancangan reaktor didasarkan pada prinsip tangki pengaduk yang diberi pemanas berbentuk jacket. dan alat pendukung disesuaikan dengan alat yang tersedia. HASIL PEMBAHASAN Rancangan sistem pemroses Sistem proses terdiri atas : gliserol.Pelatihan Ms.: (1) sistem pemroses kontinyu.. 1 Makalah dipresentasikan pada Seminar Nasional PATPI. Bahan kimia yang dipakai : (1) pelarut reaksi. Volume kerja reaktor yang dikehendaki adalah 100 ml. Cara ketiga transfer asil antara ester asam lemak dan gliserol. Cara pertamaberupa esterifikasi sederhana dari asam lemak dan gliserol. serta perhitungan distribusi waktu tinggal materi penjejak (tracer). decanter. homogenizer. 2002 STUDI KINETIKA KONVERSI DISTILAT ASAM LEMAK KELAPA MENJADI PENGEMULSI MENGGUNAKAN ENZIM LIPASE Rhizomucor meihei DALAM REAKTOR TANGKI KONTINYU 1 ABSTACT Cococnut fatty acid ditillate (CFAD) was converted to emulsifier blends using a continous stirred tank reactor (CSTR). (2) fasa mobil HPLC.1996). PENDAHULUAN Emulsi bahan pangan yang berupa campuran antara gliserol (MAG) dan diasil gliserol (DAG) menguasai pangsa pasar dunia sampai 75% (Garcia et al. Cara kedua hidrolisis terbatas.NRe-2. 1 13 . kondisi steady state dicapai jika waktu proses sama dengan space time. METODOLOGI Bahan dan Alat Bahan utama yang dipakai sebagai substrat sistem reaksi adalah gliserol teknis buatan Cusson. Lipase from Rhizomucor meihei was used as biocatalyst. tangki CFAD. pompa gliserol proses Karakteristik Pengadukan Reaktor Pengamatan visual terhadap kondisi pencampuran dalam reaktor.7521. Semarang 9-10 Oktober 2001 hal. dan tangki produk. Kondisi operasi ditentukan oleh : (1) suhu 55oC (2) pengadukan 600 rpm (3) perbandingan volum gliserol : CFAD adalah 3:1 Hasil maksimum dicapai pada space time 6 jam. Pengadukan pada reaktor dan homogenizer sambil dialirkan fluida sehingga membentuk space time 1 jam. KESIMPULAN Konversi distilat asam lemak kelapa menjadi pengemulsi menggunakan enzim lipase dapat dilakukan dalam reaktor kontinyu berbentuk continuous stirred tank reactor. Sistem utama berupa reaktor kontinyu. tangki.8804. peristaltik. Laju putaran pengaduk di atas 600 rpm (skala 6) terjadi pencampuran homogen antara fasa gliserol.

Word – Kantor Pengembangan Sistem Informasi IPB 14 MODUL III Tabel Sebuah tabel terdiri atas baris dan kolom. • Untuk memformat huruf lakukan cara yang sama seperti sedang memformat huruf pada paragraph • Untuk memberikan garis-garis pada tabel gunakan Border and Shading Ilustrasi : Kolom 1 Baris 1 Baris 2 Baris 3 Istilah : *) Bagian yang mendatar disebut Baris (Row) *) Bagian yang menurun disebut Kolom (Column) *) Perpotongan antara baris dan kolom disebut Sel (Cell) Mengubah ukuran kolom/baris Cara Pertama : . Langkah-langkah membuat kolom adalah : • Tempatkan kursor pada posisi dimana akan dibuat tabel • Click pada menu Table. lalu sorot menu Insert maka akan ditampilkan submenu lagi dan pilihlah dengan meng-click menu Table • Selanjutnya akan ditayangkan dialog table .Untuk kolom : Arahkan mouse pada bagian atas kolom yang akan diubah lebarnya hingga kursor berubah bentuk menjadi seperti  lalu single click pada mouse dan kolom tersebut akan diberi tanda blok . untuk berpindah ke sel lain gunakan tombol Tab pada keyboard.click menu Table dan pilih menu Select.Arahkan mouse pada bagian tepi kolom/baris tersebut hingga kursor berubah menjadi .Pelatihan Ms. bila perubahan dirasakan cukup lepaskan mouse Memblok sel • Memblok satu sel : double click pada sel yang dimaksud • Memblok beberapa sel : * Tempatkan kursor pada sel yang berada paling awal dari sel yang akan diblok Kolom 2 Kolom 3 Kolom 4 14 .Lakukan hold click dan geserlah mouse hingga ukuran kolom/baris berubah. dan click menu Table Properties .click kembali menu Table.Ubahlah ukuran sesuai dengan kebutuhan .Number of Columns : Jumlah kolom yang akan dibuat .Tempatkan kursor pada kolom/baris yang akan diubah ukurannya . ketiklah teks pada tempat yang tersedia sesuai dengan kebutuhan. maka kolom/baris tersebut akan diberi tanda blok .Untuk baris : Arahkan mouse pada bagian tepi baris yang akan diubah ukurannya hingga kursor berubah bentuk seperti lalu single click pada mouse sehingga baris diberi tanda blok . lalu click menu Column untuk mengubah ukuran kolom atau Row untuk mengubah ukuran baris.Number of Rows : Jumlah baris yang akan dibuat • Click tombol OK • Setelah tabel terbentuk.Jika telah selesai click tombol OK Cara Kedua : . maksimum baris yang dapat ditampung oleh sebuah tabel adalah 32767 baris sedangkan kolom maksimum sebanyak 63 kolom.

3. Buatlah tabel berikut ini Parameter kinetika fermentasi limbah cair pulp kakao Parameter Kinetika µ (mg mg-1 jam1 ) Qs (mg jam-1) mg -1 Kadar etanol Tambahan gula pada medium Tanpa tambahan gula (KG0) 15% Kadar gula (KG15) Tanpa tambahan gula (KG0) 15% Kadar gula (KG15) Tanpa tambahan gula (KG0) 15% Kadar gula (KG15) Suplementasi Nutrisi 0 gL-1 1 gL-1 2 gL-1 0.041 B 0.Click menu Table.Tentukan jumlah kolom dan baris .0 K Grafik (Chart) Grafik pada Microsoft Word bisa bertipe grafik batang (bar). lalu click menu Split Cells .Pelatihan Ms.011 M 52.038 A 0.038 A 0.0 K 54.3.50 .50 Wanita > 3. Dan bentuk tampilannya pun dapat diatur dalam dimensi yang berbeda (1 dimensi atau 3 dimensi).013 D 0. garis (line).50 2.016 D 0.Click tombol OK LATIHAN 5 1.5 K 0. lalu click menu Split Cells . dengan cara : • Blok sel-sel yang akan digabung • Click menu Table dan click menu Merge Cells • Hilangkan tanda blok dengan meng-click mouse pada posisi lain Membagi Sel (Split Cells) Split Cells dilakukan untuk membagi satu atau beberapa sel menjadi sejumlah sel yang lebih banyak dari aslinya.00 .50 Legend 15 . • Split pada Satu Sel .00 Pria Chart Title Grafik Area 3.Tentukan jumlah kolom dan baris .Click tombol OK • Split pada Beberapa Sel .0 K 0. Contoh Grafik : Perolehan IPK 80 60 40 20 0 < 2.011 M 54. Xy/plot (scatter) dan tipe lainnya. lingkaran (pie).032 A 0.035 B 0.015 D 0.Tempatkan kursor pada sel yang akan di-split .5 K 53.Click menu Table.0 K 53.Blok sel-sel yang akan di-split .043 B 0. Word – Kantor Pengembangan Sistem Informasi IPB 15 • • Hold click mulai dari sel tersebut hingga sel terakhir yang akan diblok Jika sudah selesai lepaskan mouse Menggabung Sel (Merge Cells) Beberapa sel dapat digabungkan (merger) menjadi satu sel.009 M 53.

perhatikan bahwa grafik secara otomatis akan berubah sesuai data yang dituliskan • Untuk mengubah tipe grafik.27 Protein 18. click mouse pada work area selain pada posisi grafik Memperbaiki grafik yang sudah dibuat : • Double click pada grafik yang dimaksud • Maka akan ditampilkan view grafik dan data set • Lakukan perbaikan seperlunya • Bila selesai click mouse pada posisi di luar grafik Latihan 6 1.74 Lemak 48. lalu click pada Chart Title atau Legend. lalu sorot menu Picture dan click pada menu Chart • Selanjutnya akan ditampilkan view grafik dan data set o View grafik : tampilan grafik yang dibuat o Data set : tempat menuliskan data untuk membuat grafik • Pada tabel data set tulislah data yang akan dibuatkan grafiknya. Buatlah Grafik Batang (Bar Chart) berdasarkan data berikut ini : Data Sisa Aktifitas Kitinase diukur pada suhu 55oC Sample Enzym F50 Enzym F60 Enzym F80 Sample 1 100 83 91 Sample 2 86 82 110 Sample 3 71 79 120 2. Buatlah Grafik Lingkaran (Pie Chart) berdasarkan data di bawah ini Komposisi kimia legum lain dalam setiap 100 g bahan kering Komposisi Chasew Abu 2. pilihlah menu Chart dan pilih Chart Type • Sedangkan untuk membuat Title dan Legend pilih menu Chart dan pilih menu Chart Options.Pelatihan Ms. Word – Kantor Pengembangan Sistem Informasi IPB 16 Langkah membuat Grafik : • Tempatkan kursor pada posisi dimana grafik akan diletakkan • Click menu Insert. • Bila sudah selesai.48 16 .91 Crude fiber 1.14 Karbohidrat 30.

Contoh penggunaan shape : Proses Pembuatan Kecap Air Kelapa Air Kelapa disarin g Tambah gula merah Kedelai dan bumbu Tambah na benzoat Cairan kental didinginkan Dimasa k disarin g Masukkan dalam botol Kecap air kelapa Langkah-langkah membuat shape : • Click pada toolbar AutoShapes yang berada pada bagian bawah. selanjutnya akan ditampilkan pilihan-pilihan kelompok Shapes • Sorotlah kelompok shape tersebut dan akan ditampilkan gambar-gambar shape yang masuk dalam kelompok tersebut • Pilihlah gambar yang diinginkan dengan cara meng-click gambar tersebut • Lalu arahkan mouse pada Work Area dimana shape tersebut akan ditempatkan • Hold click dan geser mouse hingga mendapatkan shape sesuai ukuran yang dibutuhkan Cara membuat teks pada shape : • Lakukan click kanan (menekan tombol kanan pada mouse) pada shape yang dimaksud • Selanjutnya akan ditampilkan popup menu disebelah gambar shape • Click pada pilihan Add Text • Tulislah teks pada posisi kursor yang berada di dalam shape Menyisipkan Text Box Text Box adalah serangkaian text yang ditempatkan pada sebuah kotak yang bisa ditempatkan dimana saja pada work area dan terpisah dari paragraph. kotak.Pelatihan Ms. lingkaran. format bulet atau number. Contoh text box seperti berikut ini : Catatan : Pembuatan Kecap Air Kelapa sudah pernah didemonstrasikan pada pertemuan tahunan para peneliti yang tergabung pada Ikatan Peneliti dan Pengembang Teknologi Indonesia Alat yang digunakan :  Panci  Corong  Saringan  Pisau  Botol  Mangkok 17 . block arrows dan lain-lain sehingga dimungkinkan untuk membuat gambar-gambar skema. struktur organisasi dan sebagainya. Word – Kantor Pengembangan Sistem Informasi IPB 17 MODUL IV Shape Microsoft Word menyediakan fasilitas untuk membuat lambang-lambang gambar seperti flowchart. Rangkaian text yang dapat dituliskan pada text box bisa berupa paragraph. alur proses.

pilih salah satu • Jika sudah terlihat gambar-gambar clip art pilihlah salah satu Contoh-contoh clip Art Menyisipkan WordArt Yang dimaksud dengan WordArt adalah teks berbentuk artistik dengan berbagai bentuk dan ukurannya pun bisa disesuaikan kebutuhan. lalu sorot menu Picture dan click menu Clip Art • Pada bagian kanan layar ditampilkan kategori clip art. GIF) • Tempatkan kursor pada posisi yang akan disisipkan Gambar • Click menu Insert. click mouse pada work area diluar kotak Menyisipkan Clip Art Langkah-langkah menyisipkan Clip Art : • Tempatkan kursor pada posisi yang akan disisipkan gambar Clip Art • Click menu Insert. atau gambar lainnya dapat ditempatkan pada file text yang sedang dibuat menjadi sebuah file gabungan antara text dan gambar. pilihlah file dengan meng-click-nya 18 .Pelatihan Ms. JPG. WMF. Langkah-langkah menyisipkan Teks Artistik • Tempatkan kursor pada posisi yang akan disisipkan WordArt • Click menu Insert. Word – Kantor Pengembangan Sistem Informasi IPB 18 Langkah-langkah membuat text box • Click menu Insert lalu click menu Text Box • Maka kursor berubah bentuk menjadi ┼ • Lakukan hold click pada work area dimana akan ditempatkan text box tersebut dan geserkan mouse hingga terbentuk kotak sesuai ukuran yang dibutuhkan • Ketikalah teks di dalam kotak tersebut • Jika sudah selesai. lalu sorot menu Picture dan click menu WordArt • Selanjutnya akan ditampilkan bentuk-bentuk WordArt. pilihlah salah satu dengan meng-click salah satunya • Lalu pada dialog berikutnya ketiklah teks yang diinginkan Contoh Word Art Menyisipkan File Gambar Gambar yang tersimpan pada file berformat image (BMP. BMP. PIC) seperti gambar logo. Langkah-langkah menyisipkan file gambar (JPG. photo. lalu sorot menu Picture dan click menu From File • Selanjutnya akan ditampilkan file-file gambar. GIF.

Masing-masing memiliki habitat hidup tersendiri. bahkan bisa menempel pada benda apa saja termasuk makanan dan tubuh kita.Pelatihan Ms. kotoran. antara lain : • Bring to front (object ditempatkan pada posisi paling depan) • Send to back (object ditempatkan pada posisi paling belakang) • Bring to forward (object ditempatkan satu posisi ke depan dari posisi semula) • Send backward (object ditempatkan satu posisi ke belakang dari posisi semula) • Bring in front of text (object ditempatkan didepan text) • Send behind text (object ditempatkan di belakang text) Langkah menempatkan object • Right Click (tekan tombol kanan mouse) pada object yang dimaksud • Selanjutnya pada popup menu pilih Order • Click pada pilihan posisi yang diinginkan LATIHAN 7 Buatlah naskah berikut ini Kuman adalah mahluk yang sangat kecil. Bahasa ilmiahnya sering disebut dengan mikroorganisme yang berarti mahluk hidup yang kecil. Word – Kantor Pengembangan Sistem Informasi IPB 19 Penempatan Posisi Object Posisi Object (Shape. bisa berupa bakteri. Ada yang hidup di udara. yang tidak akan nampak dengan mata telanjang. tergantung spesifikasinya. Yang termasuk Menjaga kebersihan cara yang efektif menghindari kuman bersarang dan menyerang mikroorganisme. Text Box. 19 . kapang. jamur dan sebangsanya. Gambar. Clip Art) dapat ditempatkan pada naskah dengan beberapa pengaturan. WordArt.

You're Reading a Free Preview

Download
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->